Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Serwery » Sieci/infrastruktura » Sieci przewodowe » przełączniki SMART » Przełącznik GS-1915 GS1915-24E-EU0101F
Przełącznik GS-1915 GS1915-24E-EU0101F -7895202Przełącznik GS-1915 GS1915-24E-EU0101F-7895204Przełącznik GS-1915 GS1915-24E-EU0101F-7895205Przełącznik GS-1915 GS1915-24E-EU0101F-7895203
Przełącznik GS-1915 GS1915-24E-EU0101F -7895202
Przełącznik GS-1915 GS1915-24E-EU0101F-7895204
Przełącznik GS-1915 GS1915-24E-EU0101F-7895205
Przełącznik GS-1915 GS1915-24E-EU0101F-7895203

Przełącznik GS-1915 GS1915-24E-EU0101F

Zyxel

Dostępność:Brak

Koszt wysyłki:od 15,00 zł

Numer katalogowy:NUZYXSS24P00001

Kod producenta:GS1915-24E-EU0101F

Stan magazynowy:

Kod EAN:4718937626786

Waga:2,20 kg

Waga:1.57

Uwaga:CE+WEEE

Akcesoria w zestawie:Przewód zasilający Zestaw do montażu na ścianie Zestaw do montażu rack

Bufor pakietów:525

Liczba portów 10/100/1000/2500 Mbps:Brak

Liczba portów QSFP+:Brak

VLAN:802.1Q Static VLANs: 256 Port-based VLAN Voice VLAN MAC-based VLAN Vendor ID based VLAN VLAN Trunking LACP algorithm of source/ destination IP

Wymiary:267 x 162 x 42 mm

Liczba portów PoE+:Brak

Rozmiar ramki Jumbo:9

Liczba portów COMBO:Brak

QoS:802.1p queuing methods: SPQ, WRR, WFQ Storm control: broadcast, multicast, unknown unicast (DLF) Port-based rate limiting (ingress/egress) 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP)

Rozmiar tablicy adresów MAC:8000

Funkcje L2:L2 Multicast Static L2 Multicast Forwarding IGMP snooping (v1, v2, v3)

Prędkość przekazywania (Mpps):35.7

Obsługa ramek Jumbo:Tak

Liczba portów 10/100 Mbps:Brak

Liczba portów PoE (PoE + PoE+):Brak

Liczba portów SFP+:Brak

Liczba grup VLAN (tylko mng i smart):256

Liczba portów SFP:Brak

Możliwość łączenia w stos:Nie

Liczba portów 10Gb:Brak

Zastosowanie (switche):Średnie i duże firmy (powyżej 16 portów)

Zasilacz (switche):Wewnętrzny

Wentylator (switche):Nie

Warstwa przełączania (switche):L2

Port konsoli:Nie

Klasa przełącznika:SMART

Przepustowość (switche Gbps):48

Liczba portów 10/100/1000 Mbps:24

Czas pracy pomiędzy awariami (MTBF):674068

Architektura sieci (switche):GigabitEthernet

Typ obudowy:Desktop (PC/Switche)

Zarządzanie, monitorowanie, konfiguracja:IPv6 Management: IPv6 over Ethernet (RFC 2464) IPv6 addressing architecture (RFC 4291) Dual stack (RFC4213) ICMPv6 (RFC4884) Path MTU (RFC 1981) Minimum Path MTU size of 1280 (RFC 5905) Encapsulation for maximum PMTU size of 1500 Neighbor Discovery (RFC48

Pobór mocy:15.5

Certyfikaty:RoHS EMC: CE, FCC, RCM, Class A BSMI CNS 13438 Safety: LVD EN 62368-1 BSMI CNS 14336-1

Obsługiwane protokoły i standardy:IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab 1000BASE-T Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support/Green Ethernet IEEE 802.1p CoS support

Bezpieczeństwo:Layer 2 MAC filtering Static MAC forwarding SSH v2 SSL Port isolation Port security MAC freeze CPU protection SHA2 HTTPS Certification Login authentication by RADIUS RADIUS accounting Authorization on RADIUS Multiple RADIUS servers DHCP Snooping

Wymagania środowiskowe:Temperatura pracy: 0°C - 40°C Wilgotność podczas pracy: 10% - 95% (bez kondensacji) Temperatura przechowywania: -40°C - 70°C Wilgotność podczas przechowywania: 10% - 95% (bez kondensacji)

Zasilanie:100 - 240 V AC, 50/60 Hz

Cena brutto: 555,99 zł

Cena netto: 452,02 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Chwilowo niedostępny

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
Przełącznik DGS-1100-10MPV2 Switch 8GE PoE+ 2SFP -7871168
szt.Do koszyka
Przełącznik SL2428P Switch Smart 24PoE+ 2GE 2SFP -7819733

Przełącznik SL2428P Switch Smart 24PoE+ 2GE 2SFP

1 261,99 zł brutto1 026,01 zł netto
szt.Do koszyka
Przełącznik SG1218MPE 16xGE PoE+ 2xSFP -1051023

Przełącznik SG1218MPE 16xGE PoE+ 2xSFP

1 010,99 zł brutto821,94 zł netto
szt.Do koszyka
TL-SG108PE Switch Smart 8xGE (4xPoE)-617593

TL-SG108PE Switch Smart 8xGE (4xPoE)

254,99 zł brutto207,31 zł netto
Najniższa cena z 30 dni to 254,99 zł
szt.Do koszyka
SG1024DE przełącznik Easy Smart 24x1GB -597624

SG1024DE przełącznik Easy Smart 24x1GB

514,99 zł brutto418,69 zł netto
Najniższa cena z 30 dni to 514,99 zł
szt.Do koszyka
Przełącznik DGS-1250-52X Switch 48GE 4SFP+ -7871323

Przełącznik DGS-1250-52X Switch 48GE 4SFP+

2 411,99 zł brutto1 960,97 zł netto
szt.Do koszyka
SG1016PE switch Smart 16x1GbE (8xPoE+) -680467

SG1016PE switch Smart 16x1GbE (8xPoE+)

661,99 zł brutto538,20 zł netto
Najniższa cena z 30 dni to 661,99 zł
szt.Do koszyka
Przełącznik TL-SG1210P 9xGb (8xPoE+) 1xSFP-1058439

Przełącznik TL-SG1210P 9xGb (8xPoE+) 1xSFP

361,99 zł brutto294,30 zł netto
szt.Do koszyka
Przełącznik Smart DGS-1100-05PDV2 5xGE (2xPoE)-4463681

Przełącznik Smart DGS-1100-05PDV2 5xGE (2xPoE)

257,99 zł brutto209,75 zł netto
szt.Do koszyka
Przełącznik DGS-1210-08P Switch 8GE PoE 2SFP -7887742

Przełącznik DGS-1210-08P Switch 8GE PoE 2SFP

572,99 zł brutto465,85 zł netto
szt.Do koszyka
    ostatnio oglądane produkty
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu