Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Serwery i sieci » Sieci przewodowe » przełączniki SMART » Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F
Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102FPrzełącznik GS1900-48 v2, 48P GS1900-48-EU0102F-11824282Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F-11824281Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F-11824283
Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F
Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F-11824282
Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F-11824281
Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F-11824283

Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F

Zyxel

Dostępność:Brak

Koszt wysyłki:od 0,00 zł

Numer katalogowy:NUZYXSS48P10000

Kod producenta:GS1900-48-EU0102F

Stan magazynowy:

Kod EAN:4718937621255

Waga:3,80 kg

Liczba portów 10/100/1000 Mbps:50

Architektura sieci (switche):GigabitEthernet

Typ obudowy:Rack (Switche/UPS)

Zarządzanie, monitorowanie, konfiguracja:IPv6 Management: IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection   Manageability: SNM

Pobór mocy:31.9

Certyfikaty:RoHS compliant EMC: CE, FCC, RCM, Class A BSMI CNS 13438 Safety: LVD LVD EN 62368-1 BSMI CNS 14336-1

Obsługiwane protokoły i standardy:IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/2

Bezpieczeństwo:IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention

Zasilanie:100 - 240 V AC, 50/60 Hz

Waga:2.9

Wymiary:440 x 200 x 44 mm

Uwaga:CE+WEEE

Rozmiar ramki Jumbo:9

QoS:IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control IEEE 802.1p clas

Funkcje L2:IGMP snooping (v1, v2, v3)

Obsługa ramek Jumbo:Tak

Bufor pakietów:525

Rozmiar tablicy adresów MAC:8000

Prędkość przekazywania (Mpps):74

Liczba portów SFP:2

Możliwość łączenia w stos:Nie

Zastosowanie (switche):Średnie i duże firmy (powyżej 16 portów)

Zasilacz (switche):Wewnętrzny

Warstwa przełączania (switche):L2

Tryb przekazywania:Store-and-forward

Port konsoli:Nie

Klasa przełącznika:SMART

Przepustowość (switche Gbps):100

Cena brutto: 1 378,99 zł

Cena netto: 1 121,13 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Chwilowo niedostępny

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)

Inteligentny zarządzalny przełącznik GS1900. Idealny wybór do prostej konfiguracji dla małych i średnich firm.

Szybka gigabitowa wydajność - stworzona dla małych i średnich firm
GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb/s na port. Idealne uaktualnienie z niezarządzanego przełącznika. To doskonały wybór dla małych i średnich firm, które chcą korzystać z aplikacji sieci biznesowych o dużej szybkości i nie blokującej się w pełni przewodowej szybkości.

Łatwe i intuicyjne zarządzanie
Przełącznik z serii Smart Managed GS1900 z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez proces instalacji, konfiguracji, a nawet zaawansowanych ustawień.

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
SG1024DE przełącznik Easy Smart 24x1GB -597624

SG1024DE przełącznik Easy Smart 24x1GB

514,99 zł brutto418,69 zł netto
Najniższa cena z 30 dni to 514,99 zł
TL-SG105E 5-Port Gigabit Easy Smart Switch-604606

TL-SG105E 5-Port Gigabit Easy Smart Switch

97,99 zł brutto79,67 zł netto
Najniższa cena z 30 dni to 97,99 zł
*D-Link DIS-210G-12UP

*D-Link DIS-210G-12UP

3 383,99 zł brutto2 751,21 zł netto
SG1016DE przełącznik Easy Smart 16x1Gb -597622

SG1016DE przełącznik Easy Smart 16x1Gb

367,99 zł brutto299,18 zł netto
Najniższa cena z 30 dni to 367,99 zł
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu