Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Serwery » Sieci/infrastruktura » Sieci przewodowe » przełączniki SMART » Przełącznik GS1900-8HP GS1900-8HP-EU0103F
Przełącznik GS1900-8HP GS1900-8HP-EU0103F -7895210Przełącznik GS1900-8HP GS1900-8HP-EU0103F-7895212Przełącznik GS1900-8HP GS1900-8HP-EU0103F-7895213Przełącznik GS1900-8HP GS1900-8HP-EU0103F-7895211
Przełącznik GS1900-8HP GS1900-8HP-EU0103F -7895210
Przełącznik GS1900-8HP GS1900-8HP-EU0103F-7895212
Przełącznik GS1900-8HP GS1900-8HP-EU0103F-7895213
Przełącznik GS1900-8HP GS1900-8HP-EU0103F-7895211

Przełącznik GS1900-8HP GS1900-8HP-EU0103F

Zyxel

Dostępność:Dostępność - 1 dzień

Czas wysyłki:24 godziny

Koszt wysyłki:od 15,00 zł

Numer katalogowy:NUZYXSS8P000013

Kod producenta:GS1900-8HP-EU0103F

Stan magazynowy:

Kod EAN:4718937621279

Waga:1,30 kg

Liczba portów 10Gb:Brak

Zastosowanie (switche):Dom i małe biuro (do 16 portów)

Zasilacz (switche):Zewnętrzny

Wentylator (switche):Nie

Warstwa przełączania (switche):L2

Port konsoli:Nie

Klasa przełącznika:SMART

Przepustowość (switche Gbps):16

Liczba portów 10/100/1000 Mbps:8

Architektura sieci (switche):GigabitEthernet

Typ obudowy:Desktop (PC/Switche)

Zarządzanie, monitorowanie, konfiguracja:IPv6 Management: IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection Manageability: SNMP

Pobór mocy:84.8

Certyfikaty:RoHS compliantEMC: CE, FCC, RCM, Class A BSMI CNS 13438 Safety: LVD LVD EN 62368-1 BSMI CNS 14336-1

Obsługiwane protokoły i standardy:IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/2

Bezpieczeństwo:IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention

Zasilanie:100 - 240 V AC, 50/60 Hz Maksymalny budżet PoE: 77W

Rozmiar ramki Jumbo:9

Waga:0.71

QoS:IEEE 802.1p class of service(SPQ, WRR) Port-based CoS IP TOS precedence

Wymiary:250 x 104 x 27 mm

Funkcje L2:IGMP snooping (v1, v2, v3)

Obsługa ramek Jumbo:Tak

Uwaga:CE+WEEE

Bufor pakietów:525

Liczba portów 10/100/1000/2500 Mbps:Brak

Liczba portów QSFP+:Brak

VLAN:IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control

Liczba portów PoE+:Brak

Liczba portów COMBO:Brak

Rozmiar tablicy adresów MAC:8000

Prędkość przekazywania (Mpps):11.9

Liczba portów 10/100 Mbps:Brak

Liczba portów PoE (PoE + PoE+):8

Liczba portów SFP+:Brak

Liczba portów SFP:Brak

Możliwość łączenia w stos:Nie

Cena brutto: 524,99 zł

Cena netto: 426,82 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Przed zakupem produktu wybierz wymagane opcje.
Ilość:
-+
szt.
Dodaj do koszyka

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
Przełącznik DGS-1510-20 18xGE 2x10GE 2xSFP+ -8001931

Przełącznik DGS-1510-20 18xGE 2x10GE 2xSFP+

1 321,99 zł brutto1 074,79 zł netto
szt.Do koszyka
Przełącznik TL-SG1210P 9xGb (8xPoE+) 1xSFP-1058439

Przełącznik TL-SG1210P 9xGb (8xPoE+) 1xSFP

361,99 zł brutto294,30 zł netto
szt.Do koszyka
Przełącznik DGS-1210-28P 24GE PoE 4SFP -7871315

Przełącznik DGS-1210-28P 24GE PoE 4SFP

1 565,99 zł brutto1 273,16 zł netto
szt.Do koszyka
Przełącznik DGS-1250-52X Switch 48GE 4SFP+ -7871323

Przełącznik DGS-1250-52X Switch 48GE 4SFP+

2 408,99 zł brutto1 958,53 zł netto
szt.Do koszyka
Przełącznik Smart GS108T 8x1Gb-964587

Przełącznik Smart GS108T 8x1Gb

412,99 zł brutto335,76 zł netto
Przełącznik L-SG2008 8x Gigabit Smart-4416574

Przełącznik L-SG2008 8x Gigabit Smart

416,99 zł brutto339,02 zł netto
szt.Do koszyka
    ostatnio oglądane produkty
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu