Dostępność:Dostępność - 7 dni
Koszt wysyłki:od 0,00 zł
Numer katalogowy:SIEPLAHUB0367
Kod producenta:SIEPLAHUB0367
Stan magazynowy:
Kod EAN:4711605280334
Obsługa PoE:Nie
Technologia okablowania Copper Ethernet:10BASE-T,1000BASE-T,100BASE-T
Store-and-forward:Tak
Port konsoli:RS-232
Przepustowość rutowania/przełączania:48 Gbit/s
Wspierany auto-learning adresów MAC:Tak
Przepustowość:35,7 Mpps
Wspierany auto-aging adresów MAC:Tak
Pobór mocy:45 W
Przełącznik wielowarstwowy:L2+
Technologia okablowania Fiber Ethernet:1000BASE-X,100BASE-X
Zestaw do montażu haków:Tak
Liczba portów:24
Złącze światłowodowe:SFP
Zarządzanie przez stronę www:Tak
Liczba wentylatorów:2 went.
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:8
Typ uwierzytelniania:RADIUS, TACACS+
Zasilacz dołączony:Tak
Podstawowe przełączania Ethernet RJ-45 porty typ:Gigabit Ethernet (10/100/1000)
Trasa statyczna:Tak
Przycisk reset:Tak
Podpora kontroli przepływu:Tak
Power over Ethernet Plus (PoE +) ilość portów:8
Maksymalne zużycie mocy:45 W
Pełny dupleks:Tak
Skrócona instrukcja obsługi:Tak
Obsługa 10G:Nie
Algorytmy planowania kolejki:SP,Weighted Round Robin (WRR)
Napięcie wejściowe AC:100 - 240 V
Automatyczne MDI/MDI-X:Tak
Uchwyty mocowania dołączone:Tak
Częstotliwość wejściowa AC:50/60 Hz
Obsługa sieci VLAN:Tak
Obsługa MIB:RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Rozmiar układu:1U
Filtrowanie adresów MAC:Tak
Lista kontrolna dostępu (ACL):Tak
Zasilacz sieciowy:Tak
Raport zdarzeń systemowych:Tak
Liczba tras statycznych:128
Obsługiwane typy kart pamięci:Nieobsługiwany
Protokół drzewa rozpinającego:Tak
Obsługa jakość serwisu (QoS):Tak
Inspekcja ARP:Tak
Napięcie wejściowe DC:36 - 60 V
Pamięci bufora pakietów:16 MB
Standardy komunikacyjne:IEEE 802.3ab,IEEE 802.1D,IEEE 802.1ab,IEEE 802.3u,IEEE 802.1w,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1x,IEEE 802.3z,IEEE 802.3x,IEEE 802.1p,IEEE 802.3ad,IEEE 802.3
Ilość slotów Modułu SFP:24
Kod zharmonizowanego systemu (HS):85176990
obsługuje SSH/SSL:Tak
Ilość portów Fast Ethernet (PoE):8
Prędkość transferu danych przez Ethernet LAN:10,100,1000 Mbit/s
Obsługa Multicast:Tak
Filtrowanie BPDU / Ochrona:Tak
Limit częstotliwości:Tak
Wielkość tabeli adresów:16000 wejścia
Zakres wilgotności względnej:5 - 95%
Liczba VLANs:4094
Uwierzetylnianie:Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Dopuszczalna wilgotność względna:5 - 95%
Zakres temperatur (przechowywanie):-10 - 70 °C
Liczba grup multiemisji filtrowanych:255
Szyfrowanie / bezpieczeństwo:SSL/TLS,SNMPv3,SSH
Kontrola wzrostu natężenia ruchu:Tak
Zakres temperatur (eksploatacja):0 - 50 °C
IGMP snooping:Tak
Wysokość produktu:44,5 mm
Funkcje wirtualnej sieci LAN:Tagged VLAN,MAC address-based VLAN,Private VLAN,Voice VLAN,IP subnet–based VLAN,Protocol-based VLAN,Multicast VLAN
Szerokość produktu:440 mm
Funkcje DHCP:DHCP relay,DHCP snooping
Głębokość produktu:200 mm
Emisja ciepła:153 BTU/h
Zasilanie zapasowe (RPS):Tak
Diody LED:Tak
Dublowanie portów:Tak
Półdupleks:Tak
Waga produktu:2,75 kg
Agregator połączenia:Tak
Obsługa zasilania zapasowego (RPS):Tak
Przewody:RS-232
zabezpieczenie przed wejściem w pętlę:Tak
Produkt stackowalny:Nie
Prąd wejściowy:0.6 A
Rozszerzenie Jumbo Frames:10000
Kształtowanie ruchu:Tak
Kolor produktu:Niebieski
Liczba portów SFP Combo:8
Gumowe nóżki:Tak
Typ przełącznika:Zarządzany
Możliwości montowania w stelażu:Tak
przekierowywanie IP:Tak
Układ:1U
Zgodny z Jumbo Frames:Tak
Auto-Negocjacja:Tak
Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.
Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.