Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Komunikacja i łączność » Switch-e » Switch PLANET IGS-20160HPT 16xPoE 2xSFP
Switch PLANET IGS-20160HPT 16xPoE 2xSFP-526662Switch PLANET IGS-20160HPT 16xPoE 2xSFP-1183244
Switch PLANET IGS-20160HPT 16xPoE 2xSFP-526662
Switch PLANET IGS-20160HPT 16xPoE 2xSFP-1183244

Switch PLANET IGS-20160HPT 16xPoE 2xSFP

PLANET

Dostępność:Brak

Koszt wysyłki:od 0,00 zł

Numer katalogowy:KILPLASWI0037

Kod producenta:KILPLASWI0037

Stan magazynowy:

Kod EAN:4711605281751

Waga:1,86 kg

Pobór mocy:11,1 W

Funkcje wirtualnej sieci LAN:Private VLAN,Tagged VLAN,Port-based VLAN,Protocol-based VLAN,Stacked VLAN

Certyfikaty:FCC 15 A, CE,IEC60068-2-32, IEC60068-2-27, IEC60068-2-6

Zgodny z Jumbo Frames:Tak

Emisja ciepła:119,08 BTU/godz

Technologia okablowania Copper Ethernet:10BASE-T,1000BASE-T,100BASE-T

Dublowanie portów:Tak

Bezpieczeństwo:IEC60068-2-32, IEC60068-2-27, IEC60068-2-6,FCC 15 A, CE

Przepustowość rutowania/przełączania:40 Gbit/s

Całkowita Power over Ethernet (PoE) budżetu:320 W

Przepustowość:29,7 Mpps

Agregator połączenia:Tak

Przełącznik wielowarstwowy:L2/L3

Rozszerzenie Jumbo Frames:9000

Podstawowe przełączanie RJ-45 Liczba portów Ethernet:16

Możliwości montowania w stelażu:Nie

Podstawowe przełączania Ethernet RJ-45 porty typ:Gigabit Ethernet (10/100/1000)

Podpora kontroli przepływu:Tak

Pełny dupleks:Tak

Obsługa 10G:Nie

Montaż DIN na szynie:Tak

Obsługa sieci VLAN:Tak

Zasilanie przez Ethernet (PoE) zakres napięcia:48 - 56 V

Montaż naścienny / rzutowanie na sufit:Tak

Blokowanie portu terminala:Tak

Obsługa jakość serwisu (QoS):Tak

Tabela adresów IP:8

Standardy komunikacyjne:IEEE 802.1x,IEEE 802.3at,IEEE 802.3z,IEEE 802.3af,IEEE 802.3x,IEEE 802.3u,IEEE 802.1w,IEEE 802.3,IEEE 802.1s,IEEE 802.1Q,IEEE 802.1D,IEEE 802.1ab,IEEE 802.3ad,IEEE 802.1p,IEEE 802.3ab

Stopień ochrony IP:IP30

Pozycja routingu:32

Przycisk reset:Tak

Tablica adresów MAC (multicast):4094 wejścia

przekierowywanie IP:Tak

Maksymalna szybkość przesyłania danych:1000 Mbit/s

Liczba lini:4

Zakres wilgotności względnej:5 - 95%

Auto-Negocjacja:Tak

Dopuszczalna wilgotność względna:5 - 95%

Store-and-forward:Tak

Zakres temperatur (przechowywanie):-40 - 85 °C

Technologia okablowania Fiber Ethernet:1000BASE-BX,1000BASE-LX,1000BASE-SX

Szyfrowanie / bezpieczeństwo:SSH,SNMP,128-bit SSL

Liczba zainstalowanych modułów SFP:2

Zakres temperatur (eksploatacja):-40 - 75 °C

Obsługa MIB:RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU

Wysokość produktu:84 mm

Lista kontrolna dostępu (ACL):Tak

Szerokość produktu:152 mm

Ilość portów Fast Ethernet (PoE):16

Głębokość produktu:107 mm

Wielkość tabeli adresów:8000 wejścia

Diody LED:Link,Pierścień,Zasilanie,Awaria prądu,PoE,Działanie

Pamięci bufora pakietów:4 MB

Waga produktu:1,53 kg

Obsługa Multicast:Tak

Kolor produktu:Czarny

Liczba VLANs:255

Typ przełącznika:Zarządzany

Liczba grup multiemisji filtrowanych:255

Obsługa PoE:Tak

IGMP snooping:Tak

Materiał obudowy:Aluminium

Cena brutto: 4 359,99 zł

Cena netto: 3 544,71 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Chwilowo niedostępny

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Gwarancja: F036M

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
MULTISWITCH SMART LINE 9/24 CORAB

MULTISWITCH SMART LINE 9/24 CORAB

724,99 zł brutto589,42 zł netto
szt.Do koszyka
WIRELESS SWITCH (RJ-314)

WIRELESS SWITCH (RJ-314)

213,99 zł brutto173,98 zł netto
szt.Do koszyka
LevelOne IGU-2872 przełącznik sieciowy Zarządzany L2+ Czarny
szt.Do koszyka
DLINK DGS-1530-28SC/E 28-Port Smart Managed Gigabi

DLINK DGS-1530-28SC/E 28-Port Smart Managed Gigabi

4 992,99 zł brutto4 059,34 zł netto
szt.Do koszyka
SWITCH DAHUA SF1006LP

SWITCH DAHUA SF1006LP

126,99 zł brutto103,24 zł netto
szt.Do koszyka
SWITCH POE 9-PORTOWY Z ZASILANIEM BUFOROWYM ATTE IPUPS-9-11-F
szt.Do koszyka
LevelOne PoE+Switch 24xGE PoE/4x10GSFP+ 440W 19" Managed L3
szt.Do koszyka
SWITCH 5-PORTOWY POE ATTE IP-5-11-M2

SWITCH 5-PORTOWY POE ATTE IP-5-11-M2

499,99 zł brutto406,50 zł netto
szt.Do koszyka
GS-2412P Zarządzany L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
szt.Do koszyka
    ostatnio oglądane produkty
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu