Dostępność:Dostępność - 7 dni
Koszt wysyłki:od 0,00 zł
Numer katalogowy:KILPLASWI0037
Kod producenta:IGS-20160HPT
Stan magazynowy:
Kod EAN:4711605281751
Waga:1,86 kg
Dopuszczalna wilgotność względna:5 - 95%
Technologia okablowania Fiber Ethernet:1000BASE-LX,1000BASE-SX,1000BASE-BX
Zakres temperatur (przechowywanie):-40 - 85 °C
Liczba zainstalowanych modułów SFP:2
Szyfrowanie / bezpieczeństwo:128-bit SSL,SNMP,SSH
Obsługa MIB:RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Zakres temperatur (eksploatacja):-40 - 75 °C
Lista kontrolna dostępu (ACL):Tak
Wysokość produktu:152 mm
Ilość portów Fast Ethernet (PoE):16
Szerokość produktu:86 mm
Wielkość tabeli adresów:32000 wejścia
Głębokość produktu:107 mm
Pamięci bufora pakietów:4 MB
Diody LED:Działanie,Pierścień,PoE,Awaria prądu,Zasilanie,Link
Obsługa Multicast:Tak
Waga produktu:1,55 kg
Liczba VLANs:255
Kolor produktu:Niebieski,Biały
Liczba grup multiemisji filtrowanych:255
Typ przełącznika:Zarządzany
IGMP snooping:Tak
Funkcje wirtualnej sieci LAN:Stacked VLAN,Private VLAN,Port-based VLAN,Tagged VLAN,Protocol-based VLAN
Możliwość montażu na ścianie:Tak
Emisja ciepła:123 BTU/h
Obsługa PoE:Tak
Dublowanie portów:Tak
Materiał obudowy:Aluminium
Całkowita Power over Ethernet (PoE) budżetu:320 W
Pobór mocy:11,1 W
Przepustowość:34,2 Mpps
Certyfikaty:FCC 15 A, CE
Agregator połączenia:Tak
Przełącznik wielowarstwowy:L2/L3
Bezpieczeństwo:IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Rozszerzenie Jumbo Frames:10000
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:18
Możliwości montowania w stelażu:Nie
Podstawowe przełączania Ethernet RJ-45 porty typ:Gigabit Ethernet (10/100/1000)
Zgodny z Jumbo Frames:Tak
Podpora kontroli przepływu:Tak
Technologia okablowania Copper Ethernet:1000BASE-T,100BASE-T,10BASE-T
Pełny dupleks:Tak
Warstwa przełącznika:L2/L3
Przepustowość rutowania/przełączania:46 Gbit/s
Obsługa 10G:Nie
Ostrzeżenia:Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.,Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.,Upewnij się, że urządzenie jest odpowiednio we
Obsługa sieci VLAN:Tak
Montaż DIN na szynie:Tak
Montaż naścienny / rzutowanie na sufit:Tak
Zasilanie przez Ethernet (PoE) zakres napięcia:48 - 56 V
Obsługa jakość serwisu (QoS):Tak
Blokowanie portu terminala:Tak
Standardy komunikacyjne:IEEE 802.3ab,IEEE 802.1p,IEEE 802.3ad,IEEE 802.1D,IEEE 802.1ab,IEEE 802.1x,IEEE 802.3z,IEEE 802.3at,IEEE 802.3,IEEE 802.1ad,IEEE 802.3u,IEEE 802.1w,IEEE 802.3af,IEEE 802.3x,IEEE 802.1s,IEEE 802.1Q,IEEE 802.3ah
Tabela adresów IP:8
Pozycja routingu:32
Stopień ochrony IP:IP30
Tablica adresów MAC (multicast):4094 wejścia
Przycisk reset:Tak
przekierowywanie IP:Tak
Napięcie wejściowe DC:48 - 56 V
Liczba lini:4
Kod zharmonizowanego systemu (HS):85176990
Maksymalna szybkość przesyłania danych:1000 Mbit/s
Auto-Negocjacja:Tak
Zakres wilgotności względnej:5 - 95%
Store-and-forward:Tak
Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.
Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.