Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Serwery » Sieci/infrastruktura » Sieci przewodowe » przełączniki zarządzalne » Switch XMG1915-18EP, 16-port 2.5GbE, 2 SFP+, 8 x PoE++ 180W Smart Switch, hybird mode, standalone or NebulaFlex Cloud
Switch XMG1915-18EP, 16-port 2.5GbE, 2 SFP+, 8 x PoE++ 180W Smart Switch, hybird mode, standalone or NebulaFlex Clo

Switch XMG1915-18EP, 16-port 2.5GbE, 2 SFP+, 8 x PoE++ 180W Smart Switch, hybird mode, standalone or NebulaFlex Cloud

Zyxel

Dostępność:Brak

Koszt wysyłki:od 0,00 zł

Numer katalogowy:NUZYXSZ16000002

Kod producenta:XMG1915-18EP-EU0101F

Stan magazynowy:

Kod EAN:4718937631490

Waga:3,65 kg

Zastosowanie (switche):Średnie i duże firmy (powyżej 16 portów)

Wentylator (switche):Tak

Warstwa przełączania (switche):L2

Port konsoli:Nie

Klasa przełącznika:Zarządzalny

Przepustowość (switche Gbps):120

Liczba portów 10/100/1000 Mbps:16

Czas pracy pomiędzy awariami (MTBF):954.032

Architektura sieci (switche):GigabitEthernet

Typ obudowy:Rack (Switche/UPS)

Zarządzanie, monitorowanie, konfiguracja:IPv6 Management Zarządzanie IPv6 IPv6 przez Ethernet (RFC 2464) Architektura adresowania IPv6 (RFC 4291) Podwójny stos (RFC 4213) ICMPv6 (RFC 4884) MTU ścieżki (RFC 1981) Minimalny rozmiar MTU ścieżki 1280 (RFC 5095) Enkapsulacja dla maksymalnego MTU 1500

Pobór mocy:230.81

Obsługiwane protokoły i standardy:IEEE 802.3z 1000BASE-X Ethernet IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-T/5GBASE-T IEEE 802.3ae 10 Gbit/s Ethernet przez światłowód IEEE 802.3af PoE IEEE 802.3at PoE plus IEEE 802.3bt (60 W) PoE w 4 parach IEEE 802.3x flow control Obsługa IEEE 802.3

Bezpieczeństwo:Filtrowanie MAC warstwy 2 Statyczne przekazywanie adresów MAC SSH wersja 2 SSL Izolacja portu Bezpieczeństwo portu Zamrożenie MAC Ochrona procesora Certyfikat SHA2 HTTPS Uwierzytelnianie logowania przez RADIUS RADIUS accounting Authorization on RADIUS Mul

Wymagania środowiskowe:Temperatura pracy: 0°C do 40°C Wilgotność robocza: 5% do 95% (bez kondensacji) Temperatura przechowywania: -40°C do 70°C Wilgotność przechowywania: 5% do 95% (bez kondensacji)

Zasilanie:Wejście 100240 V AC, 50/60 Hz

Waga:2.6

Liczba portów 10/100/1000/2500 Mbps:Brak

Akcesoria w zestawie:Kabel zasilający Zestaw do montażu

Gwarancja:60 mc.

Wymiary:330 x 230 x 44 mm

Rozmiar ramki Jumbo:12

QoS:Liczba kolejek sprzętowych na port: 8 Metody kolejkowania 802.1p: SPQ, WRR, WFQ Storm control: transmisja, multicast, nieznany unicast (DLF) Ograniczanie szybkości w oparciu o porty (wejście/wyjście) DiffServ (DSCP)

Obsługa ramek Jumbo:Tak

Uwaga:CE+WEEE

Bufor pakietów:1.5

Liczba portów SFP56:Brak

Liczba portów QSFP+:Brak

Liczba portów PoE+:Brak

Liczba portów COMBO:Brak

Rozmiar tablicy adresów MAC:16000

Prędkość przekazywania (Mpps):89.2

Liczba portów PoE (PoE + PoE+):Brak

Liczba portów SFP+:2

Liczba portów SFP:Brak

Liczba portów 10Gb:Brak

Cena brutto: 2 123,99 zł

Cena netto: 1 726,82 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Chwilowo niedostępny

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)

Seria Zyxel XMG1915 to wszechstronna rodzina przełączników Smart Managed 2,5G Multi-Gig, dostępna w trzech modelach z łącznością PoE i bez niej. Każdy port Ethernet w tych modelach obsługuje prędkość 2,5G i są one wyposażone w dwa porty 10G SFP+, aby zaspokoić rosnące zapotrzebowanie Twojej firmy na wysokie prędkości sieci.

Seria XMG1915 została zaprojektowana do obsługi NebulaFlex, oferując najbardziej przystępne rozwiązanie hybrydowego przełącznika Multi-Gig dla rynku SB/SMB. Niezależnie od tego, czy zdecydujesz się na konfigurację za pomocą przyjaznego dla użytkownika internetowego interfejsu GUI, czy centrum sterowania Nebula w celu ujednoliconego zarządzania w chmurze, konfiguracja jest prosta. Dzięki tej serii Twoja sieć będzie w stanie sprostać szybkiemu wzrostowi zapotrzebowania na dane bez konieczności rozbijania banku.

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
Przełącznik SG3428X-M2 24x2.5GE 4xSFP+ -9812277

Przełącznik SG3428X-M2 24x2.5GE 4xSFP+

2 271,99 zł brutto1 847,15 zł netto
szt.Do koszyka
Przełącznik GS308EP 8xGE PoE+-4451833

Przełącznik GS308EP 8xGE PoE+

451,99 zł brutto367,47 zł netto
szt.Do koszyka
Przełącznik 8x10GbE 4xCOMB CRS312-4C+8XG-RM -7831578

Przełącznik 8x10GbE 4xCOMB CRS312-4C+8XG-RM

2 692,99 zł brutto2 189,42 zł netto
szt.Do koszyka
M4250-12M2XF Switch 12x2.5G 2SFP+-1422925

M4250-12M2XF Switch 12x2.5G 2SFP+

6 559,99 zł brutto5 333,33 zł netto
Przełącznik 5x1GbE PoE USW-FLEX -1051477

Przełącznik 5x1GbE PoE USW-FLEX

516,99 zł brutto420,32 zł netto
szt.Do koszyka
    ostatnio oglądane produkty
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu