Dostępność:Dostępność - 1 dzień
Czas wysyłki:72h
Koszt wysyłki:od 0,00 zł
Numer katalogowy:WLONONWCRU959
Kod producenta:1692501
Stan magazynowy:
Kod EAN:4897098689349
Waga:3,85 kg
Całkowita Power over Ethernet (PoE) budżetu:120 W
Dopuszczalna wilgotność względna:5 - 90%
Agregator połączenia:Tak
Zakres temperatur (przechowywanie):-40 - 70 °C
Rozszerzenie Jumbo Frames:9000
Szyfrowanie / bezpieczeństwo:SSL/TLS,SNMPv3,SNMPv2,SNMP,HTTPS,SSH,EAP-MD5
Obsługiwane typy kabli:Cat4,Cat5,Cat3,Cat5e
Zakres temperatur (eksploatacja):0 - 40 °C
Zgodny z Jumbo Frames:Tak
Wysokość produktu:25,4 mm
Technologia okablowania Copper Ethernet:100BASE-TX,10BASE-T,1000BASE-T
Szerokość produktu:286 mm
Przepustowość rutowania/przełączania:16 Gbit/s
Warstwa przełącznika:L2/L3/L4
Głębokość produktu:111,7 mm
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:16
Zarządzany w chmurze:Tak
Diody LED:PoE,System,Zasilanie
Konfigurowanie ustawień lokalizacji (CLI):Tak
Podstawowe przełączania Ethernet RJ-45 porty typ:Gigabit Ethernet (10/100/1000)
Bez wiatraka:Tak
Wysokość opakowania:70 mm
Złącze zasilania:DC-in jack
Pobór mocy (max):146,5 W
Waga wraz z opakowaniem:1,94 kg
Protokół rejestracji GARP VLAN (GVRP):Tak
Multicast Listener Discovery (MLD) snooping:MLD v1, MLD v2
Szerokość opakowania:227 mm
Power over Ethernet Plus (PoE +) ilość portów:8
Wpisy adresu MAC:Dynamiczne wpisy adresów MAC,Statyczne wpisy adresu MAC
Głębokość opakowania:434 mm
Funkcje IPv4 i IPv6:Dual stack IPv4/IPv6
Auto-Negocjacja:Tak
Prąd wejściowy:1.31 A
Algorytmy planowania kolejki:SP,Weighted Round Robin (WRR)
Kolor produktu:Czarny
Wiązanie adresów IP-MAC-Port:Tak
Obsługa PoE:Tak
Obsługa MIB:RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Minimalne wymagania systemowe:Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Lista kontrolna dostępu (ACL):Tak
Podpora kontroli przepływu:Tak
Inspekcja ARP:Tak
Obsługa 10G:Nie
Materiał obudowy:Metal
Filtrowanie BPDU / Ochrona:Tak
Liczba kolejek:8
Wielkość tabeli adresów:8000 wejścia
Automatyczne MDI/MDI-X:Tak
Uwierzetylnianie:Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa sieci VLAN:Tak
Protokół drzewa rozpinającego:Tak
Filtrowanie adresów MAC:Tak
Pamięci bufora pakietów:4,1 MB
Raport zdarzeń systemowych:Tak
obsługuje SSH/SSL:Tak
Obsługiwane protokoły sieciowe:ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Obsługa Multicast:Tak
Aktualizacje oprogramowania urządzenia:Tak
Obsługa jakość serwisu (QoS):Tak
Limit częstotliwości:Tak
Standardy komunikacyjne:IEEE 802.1Q,IEEE 802.3af,IEEE 802.3x,IEEE 802.3i,IEEE 802.1s,IEEE 802.1p,IEEE 802.1D,IEEE 802.11w,IEEE 802.1x,IEEE 802.3at,IEEE 802.3ad,IEEE 802.3ab
Liczba VLANs:4000
Zarządzanie przez stronę www:Tak
Kontrola wzrostu natężenia ruchu:Tak
Źródło zasilania:DC/PoE
IGMP snooping:Tak
Napięcie wejściowe DC:53.5 V
Funkcje wirtualnej sieci LAN:Multicast VLAN,Voice VLAN,Tagged VLAN
Prędkość transferu danych przez Ethernet LAN:10,100,1000 Mbit/s
Funkcje DHCP:DHCP relay,DHCP snooping,DHCPv6 client,DHCPv6 snooping
Podręcznik użytkownika:Tak
Emisja ciepła:499,98 BTU/h
Dublowanie portów:Tak
Zakres wilgotności względnej:10 - 90%
Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.
Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.