Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Komunikacja i łączność » Switch-e » TP-Link Omada SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny
TP-Link Omada SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny

TP-Link Omada SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny

TP-LINK

Dostępność:Dostępność - 1 dzień

Czas wysyłki:72h

Koszt wysyłki:od 0,00 zł

Numer katalogowy:WLONONWCRWC47

Kod producenta:W128827599

Stan magazynowy:

Kod EAN:5715063363423

Waga:1,85 kg

Inspekcja ARP:Tak

Źródło zasilania:Prąd przemienny

Filtrowanie BPDU / Ochrona:Tak

Zasilacz dołączony:Nie

Wielkość tabeli adresów:32000 wejścia

Skrócona instrukcja obsługi:Tak

Uwierzetylnianie:Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet

Napięcie wejściowe AC:220 V

Protokół drzewa rozpinającego:Tak

Częstotliwość wejściowa AC:50/60 Hz

Pamięci bufora pakietów:16 MB

Podręcznik użytkownika:Tak

obsługuje SSH/SSL:Tak

Zakres wilgotności względnej:10 - 90%

Obsługa Multicast:Tak

Dopuszczalna wilgotność względna:5 - 90%

Zakres temperatur (przechowywanie):-40 - 70 °C

Limit częstotliwości:Tak

Szyfrowanie / bezpieczeństwo:SSH,SSH-2,HTTPS,SSL/TLS

Liczba VLANs:4000

Zakres temperatur (eksploatacja):0 - 45 °C

Kontrola wzrostu natężenia ruchu:Tak

IGMP snooping:Tak

Wysokość produktu:44 mm

Funkcje wirtualnej sieci LAN:Voice VLAN,Protocol-based VLAN,Private VLAN

Szerokość produktu:440 mm

Funkcje DHCP:DHCPv6 client,DHCP relay,DHCPv6 snooping,DHCP snooping,DHCP server

Głębokość produktu:180 mm

Emisja ciepła:52,75 BTU/h

Diody LED:Tak

Dublowanie portów:Tak

Rodzaj opakowania:Pudełko

Agregator połączenia:Tak

Przewody:Prąd przemienny

zabezpieczenie przed wejściem w pętlę:Tak

Kolor produktu:Czarny

Rozszerzenie Jumbo Frames:9000

Typ przełącznika:Zarządzany

Warstwa przełącznika:L2/L3

Możliwości montowania w stelażu:Tak

Podstawowe przełączania Ethernet RJ-45 porty typ:Nie

Obsługa PoE:Nie

Możliwość sztaplowania:Nie

Zgodny z Jumbo Frames:Tak

Podpora kontroli przepływu:Tak

Port konsoli:RJ-45/micro-USB

Zarządzany w chmurze:Tak

Złącze zasilania:DC-in jack

Przepustowość rutowania/przełączania:160 Gbit/s

Obsługa 10G:Tak

Pobór mocy (max):15,46 W

Ilość slotów Modułu SFP+:8

Podstawowe przełączanie RJ-45 Liczba portów Ethernet:1

Liczba kolejek:8

przekierowywanie IP:Tak

Blokowanie head-of-line (HOL):Tak

Multicast Listener Discovery (MLD) snooping:Y

Typ uwierzytelniania:AAA, TACACS+

Protokoły zarządzające:SNMPv1/v2c/v3, SNTP

Klasyfikacja ruchu:Tak

Trasa statyczna:Tak

Obsługa sieci VLAN:Tak

Konfigurowanie ustawień lokalizacji (CLI):Tak

Statyczna ochrona portu:Tak

Liczba zainstalowanych modułów SFP:8

Prędkość przekazywania:119,04 Mpps

Filtrowanie adresów MAC:Tak

Funkcje IPv4 i IPv6:IPv6 tracert,IPv6 ping,IPv6 Telnet

Raport zdarzeń systemowych:Tak

Algorytmy planowania kolejki:Weighted Round Robin (WRR),SP,WRR+SP

Obsługa jakość serwisu (QoS):Tak

Wiązanie adresów IP-MAC-Port:Tak

Standardy komunikacyjne:IEEE 802.1w,IEEE 802.1D,IEEE 802.1Q,IEEE 802.3ad,IEEE 802.3x,IEEE 802.1s

Obsługa MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Zestaw do montażu haków:Tak

Lista kontrolna dostępu (ACL):Tak

Zarządzanie przez stronę www:Tak

Cena brutto: 1 412,99 zł

Cena netto: 1 148,77 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Przed zakupem produktu wybierz wymagane opcje.
Ilość:
-+
szt.
Dodaj do koszyka

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Gwarancja: G024M

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
    ostatnio oglądane produkty
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu