Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
Strona główna » Komunikacja i łączność » Switch-e » PLANET MGSW-24160F Switch Gigabit 16x SFP + 8x RJ45
PLANET MGSW-24160F Switch Gigabit 16x SFP + 8x RJ45-526217

PLANET MGSW-24160F Switch Gigabit 16x SFP + 8x RJ45

PLANET

Dostępność:Dostępność - 7 dni

Koszt wysyłki:od 0,00 zł

Numer katalogowy:SIEPLAHUB0280

Kod producenta:SIEPLAHUB0280

Stan magazynowy:

Kod EAN:4711213688522

Funkcje wirtualnej sieci LAN:Port-based VLAN,Private VLAN,Protocol-based VLAN

Obsługiwane typy kart pamięci:Nieobsługiwany

Funkcje DHCP:DHCP server,DHCP client

Kod zharmonizowanego systemu (HS):85176990

Dublowanie portów:Tak

Zakres wilgotności względnej:5 - 95%

Agregator połączenia:Tak

Dopuszczalna wilgotność względna:5 - 95%

zabezpieczenie przed wejściem w pętlę:Tak

Zakres temperatur (przechowywanie):-10 - 70 °C

Obsługiwane karty pamięci:Nieobsługiwany

Rozszerzenie Jumbo Frames:10000

Szyfrowanie / bezpieczeństwo:SNMP,SSL/TLS,SSH

Auto Edge Port (automatyczne ustawienie Edge Port):Tak

Liczba portów SFP Combo:8

Zakres temperatur (eksploatacja):0 - 60 °C

Produkt stackowalny:Tak

Możliwości montowania w stelażu:Tak

Wysokość produktu:44,5 mm

Kształtowanie ruchu:Tak

Szerokość produktu:440 mm

Listwa dołączona:Tak

Zgodny z Jumbo Frames:Tak

Głębokość produktu:200 mm

Blokowanie portu terminala:Tak

Technologia okablowania Copper Ethernet:100BASE-TX,10BASE-T,100BASE-FX,1000BASE-TX,1000BASE-T,100BASE-T

Diody LED:Tak

Amin Edge Port (ręczne ustawienie Edge Port):Tak

Przepustowość rutowania/przełączania:48 Gbit/s

Gumowe nóżki:Tak

Przepustowość:35,6 Mpps

Waga produktu:3 kg

Pobór mocy (max):38 W

Przełącznik wielowarstwowy:L2+

Przewody:RS-232

przekierowywanie IP:Tak

Podstawowe przełączanie RJ-45 Liczba portów Ethernet:8

Kolor produktu:Niebieski

Liczba lini:24

Podstawowe przełączania Ethernet RJ-45 porty typ:Gigabit Ethernet (10/100/1000)

Typ przełącznika:Zarządzany

Klasyfikacja ruchu:Tak

Podpora kontroli przepływu:Tak

Układ:1U

Auto-Negocjacja:Tak

Pełny dupleks:Tak

Obsługa PoE:Tak

Store-and-forward:Tak

Obsługa 10G:Nie

Port konsoli:RS-232

Liczba kolejek:8

Pobór mocy:38 W

Odległość transmisji (maksymalna):120 km

Automatyczne MDI/MDI-X:Tak

Obsługa jakość serwisu (QoS):Tak

Rodzaj światłowodu:Multifunkcyjny

Wspierany auto-learning adresów MAC:Tak

Obsługa sieci VLAN:Tak

Standardy komunikacyjne:IEEE 802.3ad,IEEE 802.1x,IEEE 802.1s,IEEE 802.3,IEEE 802.3x,IEEE 802.3z,IEEE 802.3ab,IEEE 802.1D,IEEE 802.1ab,IEEE 802.1Q,IEEE 802.3u,IEEE 802.1w

Liczba wentylatorów:2 wentylatory

Wspierany auto-aging adresów MAC:Tak

Lista kontrolna dostępu (ACL):Tak

Filtrowanie adresów MAC:Tak

Zestaw do montażu haków:Tak

Technologia okablowania Fiber Ethernet:1000BASE-X

Inspekcja ARP:Tak

Raport zdarzeń systemowych:Tak

Zarządzanie przez stronę www:Tak

Stackowalny:Tak

Zasilacz dołączony:Nie

Złącze światłowodowe:LC

Ilość slotów Modułu SFP:8

Przycisk reset:Tak

Power over Ethernet Plus (PoE +) ilość portów:8

Ilość portów Fast Ethernet (PoE):8

Maksymalne zużycie mocy:38 W

Wiązanie adresów IP-MAC-Port:Tak

Filtrowanie BPDU / Ochrona:Tak

Obsługa MIB:RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F

Wielkość tabeli adresów:16000 wejścia

Skrócona instrukcja obsługi:Tak

Protokół drzewa rozpinającego:Tak

Napięcie wejściowe AC:100 - 240 V

obsługuje SSH/SSL:Tak

Częstotliwość wejściowa AC:50 - 60 Hz

Obsługa Multicast:Tak

Rozmiar układu:1U

Liczba grup multiemisji filtrowanych:255

Zasilacz sieciowy:Tak

IGMP snooping:Tak

Wbudowany wyłącznik:Tak

Cena brutto: 3 320,99 zł

Cena netto: 2 699,99 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Chwilowo niedostępny

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Gwarancja: Gwarancja 24 miesiące

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

    ostatnio oglądane produkty
    Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce prywatności.
    Nie pokazuj więcej tego komunikatu