Dostępność:Dostępność - 1 dzień
Czas wysyłki:72h
Koszt wysyłki:od 15,00 zł
Numer katalogowy:WLONONWCRTYWM
Kod producenta:1662304
Stan magazynowy:
Kod EAN:6935364030681
Waga:1,00 kg
Emisja ciepła:594,46 BTU/h
Zakres wilgotności względnej:10 - 90%
Dublowanie portów:Tak
Dopuszczalna wilgotność względna:5 - 90%
Całkowita Power over Ethernet (PoE) budżetu:150 W
Zakres temperatur (przechowywanie):-40 - 70 °C
Agregator połączenia:Tak
Szyfrowanie / bezpieczeństwo:EAP-TLS,EAP-LEAP,SSH-2,EAP-MD5,SNMPv2,SNMP,SSH,HTTPS,EAP-TTLS,SSL/TLS,SNMPv3
Rozszerzenie Jumbo Frames:9000
Zakres temperatur (eksploatacja):0 - 50 °C
Możliwości montowania w stelażu:Tak
Wysokość produktu:44 mm
Ilość portów Gigabit Ethernet:8
Szerokość produktu:294 mm
Zgodny z Jumbo Frames:Tak
Głębokość produktu:180 mm
Warstwa przełącznika:L2/L2+
Technologia okablowania Copper Ethernet:10BASE-T,100BASE-TX,1000BASE-T
Wysokość opakowania:80 mm
Zarządzany w chmurze:Tak
Waga wraz z opakowaniem:2,12 kg
Pobór mocy (max):173,9 W
Szerokość opakowania:250 mm
Konfigurowanie ustawień lokalizacji (CLI):Tak
Głębokość opakowania:400 mm
Technologia okablowania Fiber Ethernet:1000BASE-X,100BASE-FX
Kolor produktu:Czarny
Prędkość przekazywania:14,9 Mpps
Typ przełącznika:Zarządzany
Power over Ethernet Plus (PoE +) ilość portów:8
Układ:1U
Algorytmy planowania kolejki:SP,Weighted Round Robin (WRR)
Obsługa PoE:Tak
Wiązanie adresów IP-MAC-Port:Tak
Przepustowość rutowania/przełączania:20 Gbit/s
Obsługa MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:8
Liczba wentylatorów:1 wentylator
Lista kontrolna dostępu (ACL):Tak
Podstawowe przełączania Ethernet RJ-45 porty typ:Gigabit Ethernet (10/100/1000)
Inspekcja ARP:Tak
Podpora kontroli przepływu:Tak
Ilość slotów Modułu SFP:2
Obsługa 10G:Nie
Filtrowanie BPDU / Ochrona:Tak
Liczba kolejek:8
Wielkość tabeli adresów:8000 wejścia
Protokoły zarządzające:SNMPv1/v2c/v3, SNTP
Protokół drzewa rozpinającego:Tak
Obsługa sieci VLAN:Tak
Pamięci bufora pakietów:4,1 MB
Raport zdarzeń systemowych:Tak
Obsługa jakość serwisu (QoS):Tak
obsługuje SSH/SSL:Tak
Standardy komunikacyjne:IEEE 802.3ab,IEEE 802.1p,IEEE 802.3az,IEEE 802.3at,IEEE 802.3z,IEEE 802.1x,IEEE 802.3u,IEEE 802.1w,IEEE 802.3af,IEEE 802.3x,IEEE 802.3i,IEEE 802.1D,IEEE 802.1Q,IEEE 802.3ad,IEEE 802.1s
Obsługa Multicast:Tak
Zarządzanie przez stronę www:Tak
Limit częstotliwości:Tak
Źródło zasilania:Prąd przemienny
Liczba VLANs:4000
Zasilacz dołączony:Tak
Kontrola wzrostu natężenia ruchu:Tak
Napięcie wejściowe AC:100 - 240 V
IGMP snooping:Tak
Częstotliwość wejściowa AC:50/60 Hz
Funkcje wirtualnej sieci LAN:Voice VLAN,MAC address-based VLAN,Tagged VLAN,Protocol-based VLAN,Multicast VLAN
Funkcje DHCP:DHCP relay,DHCPv6 snooping,DHCP client,DHCP server,DHCP snooping,DHCPv6 client
Kod zharmonizowanego systemu (HS):85176990
Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.
Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.