Dostępność:Dostępność - 1 dzień
Czas wysyłki:72h
Koszt wysyłki:od 0,00 zł
Numer katalogowy:WLONONWCRUAAB
Kod producenta:1627770
Stan magazynowy:
Kod EAN:6935364006464
Waga:3,85 kg
Rozszerzenie Jumbo Frames:9000
Zakres temperatur (przechowywanie):-40 - 70 °C
Możliwości montowania w stelażu:Tak
Szyfrowanie / bezpieczeństwo:SSL/TLS,SSH-2,HTTPS,SSH
Zgodny z Jumbo Frames:Tak
Warstwa przełącznika:L2/L3
Zakres temperatur (eksploatacja):0 - 45 °C
Przepustowość rutowania/przełączania:160 Gbit/s
Zarządzany w chmurze:Tak
Wysokość produktu:44 mm
Podstawowe przełączania Ethernet RJ-45 porty typ:Nie
Pobór mocy (max):15,46 W
Szerokość produktu:440 mm
Podpora kontroli przepływu:Tak
przekierowywanie IP:Tak
Głębokość produktu:180 mm
Obsługa 10G:Tak
Multicast Listener Discovery (MLD) snooping:Y
Diody LED:Tak
Liczba kolejek:8
Klasyfikacja ruchu:Tak
Wysokość opakowania:80 mm
Statyczna ochrona portu:Tak
Blokowanie head-of-line (HOL):Tak
Konfigurowanie ustawień lokalizacji (CLI):Tak
Waga wraz z opakowaniem:2,37 kg
Prędkość przekazywania:119,04 Mpps
Złącze zasilania:DC-in jack
Szerokość opakowania:528 mm
Funkcje IPv4 i IPv6:IPv6 tracert,IPv6 ping,IPv6 Telnet
Ilość slotów Modułu SFP+:8
Rodzaj opakowania:Pudełko
Algorytmy planowania kolejki:SP,WRR+SP,Weighted Round Robin (WRR)
Typ uwierzytelniania:AAA, TACACS+
Przewody:Prąd przemienny
Wiązanie adresów IP-MAC-Port:Tak
Trasa statyczna:Tak
Głębokość opakowania:250 mm
Obsługa MIB:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Kolor produktu:Czarny
Lista kontrolna dostępu (ACL):Tak
Typ przełącznika:Zarządzany
Inspekcja ARP:Tak
Obsługa PoE:Nie
Filtrowanie BPDU / Ochrona:Tak
Protokoły zarządzające:SNMPv1/v2c/v3, SNTP
Wielkość tabeli adresów:32000 wejścia
Obsługa sieci VLAN:Tak
Port konsoli:RJ-45/micro-USB
Uwierzetylnianie:Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Filtrowanie adresów MAC:Tak
Protokół drzewa rozpinającego:Tak
Raport zdarzeń systemowych:Tak
Pamięci bufora pakietów:16 MB
Obsługa jakość serwisu (QoS):Tak
obsługuje SSH/SSL:Tak
Standardy komunikacyjne:IEEE 802.3x,IEEE 802.1s,IEEE 802.3ad,IEEE 802.1Q,IEEE 802.1w,IEEE 802.1D
Obsługa Multicast:Tak
Zestaw do montażu haków:Tak
Limit częstotliwości:Tak
Zarządzanie przez stronę www:Tak
Liczba VLANs:4000
Źródło zasilania:Prąd przemienny
Zasilacz dołączony:Tak
Kontrola wzrostu natężenia ruchu:Tak
Skrócona instrukcja obsługi:Tak
IGMP snooping:Tak
Napięcie wejściowe AC:220 V
Funkcje wirtualnej sieci LAN:Protocol-based VLAN,Private VLAN,Voice VLAN
Częstotliwość wejściowa AC:50/60 Hz
Funkcje DHCP:DHCPv6 snooping,DHCPv6 client,DHCP relay,DHCP snooping,DHCP server
Kod zharmonizowanego systemu (HS):85176990
Emisja ciepła:52,75 BTU/h
Podręcznik użytkownika:Tak
Dublowanie portów:Tak
Zakres wilgotności względnej:10 - 90%
Agregator połączenia:Tak
zabezpieczenie przed wejściem w pętlę:Tak
Dopuszczalna wilgotność względna:5 - 90%
Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.
Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.